ヘルプトップ - 皆様へ - お知らせ
ドリーマ障害情報(10/19-10/20)
お客様各位
ドリーマ カスタマーサポートでございます。
いつもドリーマをご利用いただきまして、ありがとうございます。
下記日時におきまして、当サービスへ接続し難い障害が発生いたしましたため、謹んでご報告いたします。
記
ドリーマ カスタマーサポートでございます。
いつもドリーマをご利用いただきまして、ありがとうございます。
下記日時におきまして、当サービスへ接続し難い障害が発生いたしましたため、謹んでご報告いたします。
記
■時間
2008年10月19日(日) 23:10〜2008年10月19日(日) 23:55
2008年10月20日(月) 03:10〜2008年10月20日(月) 04:00
2008年10月20日(月) 08:40〜2008年10月20日(月) 09:30
■対象となるお客様
ドリーマをご利用いただいているすべてのお客様。
■症状
ドリーマ全ページが表示されづらい状態となっていました。
■原因
期間中外部より集中的なアクセスを受けたためにシステムに高負荷がかかり、その影響でページの表示が待ち状態となっていました。
■対応
システムの調査を行いアクセス集中を生じさせた接続要因をブロックして対策いたしました。
■備考
特にございません。
ドリーマをご利用いただいている皆様には、ご不便をおかけしましたことをお詫び申し上げます。